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Preface

How to Use This Guide

Purpose of This
Guide

This manual is written for principal investigators and laboratory staff who conduct 
absolute quantitation assays using the Applied Biosystems 7300/7500/7500 Fast 
Real-Time PCR System (7300/7500/7500 Fast system).

Assumptions This guide assumes that you have:

• Familiarity with Microsoft® Windows® XP operating system. 
• Knowledge of general techniques for handling DNA and RNA samples and 

preparing them for PCR. 
• A general understanding of hard drives and data storage, file transfers, and copying 

and pasting.

Text Conventions This guide uses the following conventions: 

• Bold indicates user action. For example:
Type 0, then press Enter for each of the remaining fields.

• Italic text indicates new or important words and is also used for emphasis. For 
example:
Before analyzing, always prepare fresh matrix.

• A right arrow bracket (>) separates successive commands you select from a drop-
down or shortcut menu. For example:
Select File > Open.

User Attention
Words

The following user attention words appear in Applied Biosystems user documentation. 
Each word implies a particular level of observation or action as described below:

Note – Provides information that may be of interest or help but is not critical to the use 
of the product.

IMPORTANT! – Provides information that is necessary for proper instrument operation, 
accurate chemistry kit use, or safe use of a chemical.

 Indicates a potentially hazardous situation that, if not avoided, may 
result in minor or moderate injury. It may also be used to alert against unsafe practices.

 Indicates a potentially hazardous situation that, if not avoided, could 
result in death or serious injury.
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How to Obtain More Information

Related
Documentation

For more information about using the 7300/7500/7500 Fast system, refer to:

• Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Online Help
• Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Allelic 

Discrimination Getting Started Guide (PN 4347822)
• Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Plus/Minus 

Getting Started Guide (PN 4347821)
• Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Relative 

Quantitation Using Comparative CT Getting Started Guide (PN 4347824)
• Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System: User Guide for 

the 21 CFR Part 11 Module in SDS Software v1.4 (PN 4374432)
• Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Installation and 

Maintenance Guide (PN 4347828)
• Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Site Preparation 

Guide (PN 4347823)
• Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System Performing Fast 

Gene Quantitation Quick Reference Card (PN 4362285)
• Applied Biosystems 7500 Fast Real-Time PCR System Using Expert Mode User 

Bulletin (PN 4367499)
• Applied Biosystems Real-Time PCR Systems Computer Setup Guide (PN 4365367)
• Applied Biosystems Real-Time PCR Systems Chemistry Guide (PN 4348358)
• TaqMan Universal PCR Master Mix Protocol (PN 4351891)
• Applied Biosystems High-Capacity cDNA Reverse Transcription Kits Protocol 

(PN 4375575)

Accessing the
Online Help

Access the Online Help system by clicking  in the toolbar of the SDS software 
window, or by selecting Help > Contents and Index.

Send Us Your
Comments

Applied Biosystems welcomes your comments and suggestions for improving its user 
documents. You can e-mail your comments to:

techpubs@appliedbiosystems.com

mailto:techpubs@appliedbiosystems.com
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How to Obtain Support
To contact Applied Biosystems Technical Support from North America by telephone, 
call 1.800.899.5858.

For the latest services and support information for all locations, go to 
http://www.appliedbiosystems.com, then click the link for Support.

At the Support page, you can:

• Obtain worldwide telephone and fax numbers to contact Applied Biosystems 
Technical Support and Sales facilities

• Search through frequently asked questions (FAQs)
• Submit a question directly to Technical Support
• Order Applied Biosystems user documents, MSDSs, certificates of analysis, and 

other related documents
• Download PDF documents
• Obtain information about customer training
• Download software updates and patches

http://www.appliedbiosystems.com
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Safety

Safety Alert Words
Four safety alert words appear in Applied Biosystems user documentation at points in 
the document where you need to be aware of relevant hazards. Each alert word–
IMPORTANT, CAUTION, WARNING, DANGER–implies a particular level of 
observation or action, as defined below:

Definitions

IMPORTANT! – Indicates information that is necessary for proper instrument operation, 
accurate chemistry kit use, or safe use of a chemical.

 – Indicates a potentially hazardous situation that, if not avoided, may 
result in minor or moderate injury. It may also be used to alert against unsafe practices.

 – Indicates a potentially hazardous situation that, if not avoided, 
could result in death or serious injury.

 – Indicates an imminently hazardous situation that, if not avoided, 
will result in death or serious injury. This signal word is to be limited to the most 
extreme situations.

Except for Important, each safety alert word in an Applied Biosystems document 
appears with an open triangle figure that contains a hazard symbol. These hazard 
symbols are identical to the hazard icons that are affixed to Applied Biosystems 
instruments.

Examples

The following examples show the use of safety alert words:

IMPORTANT! You must create a separate a Sample Entry Spreadsheet for each 96-well 
microtiter plate.

The lamp is extremely hot. Do not touch the lamp until it has cooled 
to room temperature.

CHEMICAL HAZARD. Formamide. Exposure causes eye, skin, 
and respiratory tract irritation. It is a possible developmental and birth defect hazard. 
Read the MSDS, and follow the handling instructions. Wear appropriate protective 
eyewear, clothing, and gloves.

ELECTRICAL HAZARD. Failure to ground the instrument 
properly can lead to an electrical shock. Ground the instrument according to the 
provided instructions.
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Good Laboratory Practices

PCR Good
Laboratory

Practices

PCR assays require special laboratory practices to avoid false positive amplifications 
(Kwok and Higuchi, 1989). The high throughput and repetition of these assays can lead 
to amplification of a single DNA molecule (Saiki et al., 1985; Mullis and Faloona, 
1987). 

• Wear a clean lab coat (not previously worn while handling amplified PCR products 
or used during sample preparation) and clean gloves when preparing samples for 
PCR amplification. 

• Change gloves whenever you suspect that they are contaminated. 
• Maintain separate areas, dedicated equipment, and supplies for: 
• Sample preparation and PCR setup 
• PCR amplification and post-PCR analysis 
• Never bring amplified PCR products into the PCR setup area. 
• Open and close all sample tubes and reaction plates carefully. Do not splash or 

spray PCR samples. 
• Keep reactions and components sealed as much as possible. 
• Use positive displacement pipettes or aerosol-resistant pipette tips. 
• Clean lab benches and equipment periodically with freshly diluted 10% bleach 

solution. 

Bibliography Kwok, S. and Higuchi, R. 1989. Avoiding false positives with PCR. Nature 339:237-
238.

Mullis, K.B. and Faloona, F.A. 1987. Specific synthesis of DNA in vitro via a 
polymerase-catalyzed chain reaction. Methods Enzymol. 155:335-350.

Saiki, R.K., Scharf, S., Faloona,F., et al. 1985. Enzymatic amplification of β- globin 
genomic sequences and restriction site analysis for diagnosis of sickle cell anemia. 
Science 230:1350-1354.

General Chemical Warnings

Chemical Hazard
Warning

CHEMICAL HAZARD. Some of the chemicals used with 
Applied Biosystems instruments and protocols are potentially hazardous and can cause 
injury, illness, or death.

Chemical Safety
Guidelines

To minimize the hazards of chemicals:

• Read and understand the Material Safety Data Sheets (MSDS) provided by the 
chemical manufacturer before you store, handle, or work with any chemicals or 
hazardous materials. 

• Minimize contact with chemicals. Wear appropriate personal protective equipment 
when handling chemicals (for example, safety glasses, gloves, or protective 
clothing). For additional safety guidelines, consult the MSDS.



Safety
General Biohazard Warnings

Absolute Quantitation Using Standard Curve Getting Started Guide for 7300/7500/7500 Fast Systems xiii

• Minimize the inhalation of chemicals. Do not leave chemical containers open. Use 
only with adequate ventilation (for example, fume hood). For additional safety 
guidelines, consult the MSDS. 

• Check regularly for chemical leaks or spills. If a leak or spill occurs, follow the 
manufacturer’s cleanup procedures as recommended on the MSDS.

• Comply with all local, state/provincial, or national laws and regulations related to 
chemical storage, handling, and disposal.

General Warnings CHEMICAL HAZARD. Before handling any chemicals, refer to 
the Material Safety Data Sheet (MSDS) provided by the manufacturer, and observe all 
relevant precautions.

General Biohazard Warnings

General
Biohazard

BIOHAZARD. Biological samples such as tissues, body fluids, 
infectious agents, and blood of humans and other animals have the potential to transmit 
infectious diseases. Follow all applicable local, state/provincial, and/or national 
regulations. Wear appropriate protective equipment, which includes but is not limited to: 
protective eyewear, face shield, clothing/lab coat, and gloves. All work should be 
conducted in properly equipped facilities using the appropriate safety equipment (for 
example, physical containment devices). Individuals should be trained according to 
applicable regulatory and company/institution requirements before working with 
potentially infectious materials. Read and follow the applicable guidelines and/or 
regulatory requirements in the following:

• U.S. Department of Health and Human Services guidelines published in Biosafety 
in Microbiological and Biomedical Laboratories (stock no. 017-040-00547-4; 
http://bmbl.od.nih.gov)

• Occupational Safety and Health Standards, Bloodborne Pathogens 
(29 CFR§1910.1030; http://www.access.gpo.gov/nara/cfr/ waisidx_01/
29cfr1910a_01.html).

• Your company’s/institution’s Biosafety Program protocols for working with/
handling potentially infectious materials.

Additional information about biohazard guidelines is available at:

http://www.cdc.gov

http://bmbl.od.nih.gov
http://www.access.gpo.gov/nara/cfr/waisidx_01/29cfr1910a_01.html
http://www.access.gpo.gov/nara/cfr/waisidx_01/29cfr1910a_01.html
http://www.cdc.gov


Safety
General Chemical Waste Hazard Warnings

xiv Absolute Quantitation Using Standard Curve Getting Started Guide for 7300/7500/7500 Fast Systems

General Chemical Waste Hazard Warnings

Chemical Waste
Hazard

HAZARDOUS WASTE. Refer to Material Safety Data Sheets and 
local regulations for handling and disposal.

CHEMICAL STORAGE HAZARD. Never collect or store waste 
in a glass container because of the risk of breaking or shattering. Reagent and waste 
bottles can crack and leak. Each waste bottle should be secured in a low-density 
polyethylene safety container with the cover fastened and the handles locked in the 
upright position. Wear appropriate eyewear, clothing, and gloves when handling reagent 
and waste bottles.

Obtaining MSDSs
Chemical manufacturers supply current Material Safety Data Sheets (MSDSs) with 
shipments of hazardous chemicals to new customers. They also provide MSDSs with the 
first shipment of a hazardous chemical to a customer after an MSDS has been updated. 
MSDSs provide the safety information you need to store, handle, transport, and dispose 
of the chemicals safely.

Each time you receive a new MSDS packaged with a hazardous chemical, be sure to 
replace the appropriate MSDS in your files.

You can obtain from Applied Biosystems the MSDS for any chemical supplied by 
Applied Biosystems. This service is free and available 24 hours a day. 

To obtain MSDSs:

1. Go to https://docs.appliedbiosystems.com/msdssearch.html

2. In the Search field, type in the chemical name, part number, or other information 
that appears in the MSDS of interest. Select the language of your choice, then click 
Search.

3. Find the document of interest, right-click the document title, then select any of the 
following:

• Open – To view the document
• Print Target – To print the document
• Save Target As – To download a PDF version of the document to a 

destination that you choose

4. To have a copy of a document sent by fax or e-mail:
a. Select Fax or Email to the left of the document title in the Search Results page
b. Click RETRIEVE DOCUMENTS at the end of the document list.
c. After you enter the required information, click View/Deliver Selected 

Documents Now.

https://docs.appliedbiosystems.com/msdssearch.html


Absolute Quantitation Using Standard Curve Getting Started Guide for 7300/7500/7500 Fast Systems 1

Notes

1

Chapter 1

Introduction

Introduction

About the
7300/7500/7500 Fast

System

About Absolute
Quantitation

About
AQ Experiments

Designing
an AQ
Experiment

Performing
Reverse
Transcription

Primer Extended on mRNA
5´ 3´

Reverse
Primer

5´

Synthesis of 1st cDNA strand
cDNA

Oligo d(T) or random hexamer

3´ 5´

cDNA

Analyzing
AQ Data

OR
Running an
AQ Plate
Standard

STANDARD
Running an
AQ Plate
Fast

FAST

Designing
an AQ
Experiment

Performing
Reverse
TranscriptionTT

Primer Extended on mRNA
5´ 3´

Reverse
Primer

5´

Synthesis of 1st cDNA strand
cDNA

Oligo d(T) or random hexamer

3´ 5´

cDNA

Analyzing
AQ Data

OR
Running an
AQ Plate
Standard

STT RDR
Running an
AQ Plate
Fast

See page 3

See page 2

See page 2



Chapter 1 Introduction
About the 7300/7500/7500 Fast System

2 Absolute Quantitation Using Standard Curve Getting Started Guide for 7300/7500/7500 Fast Systems

Notes

About the 7300/7500/7500 Fast System

Description The Applied Biosystems 7300/7500/7500 Fast Real-Time PCR System uses fluorescent-
based PCR chemistries to provide quantitative detection of nucleic acid sequences using 
real-time analysis and qualitative detection of nucleic acid sequences using end-point 
and dissociation-curve analysis. The Applied Biosystems 7500 Fast Real-Time PCR 
System allows the user to perform high-speed thermal cycling giving run times for 
quantitative real-time PCR applications (such as relative quantitation) in fewer than 40 
minutes.

Absolute
Quantitation

Assay

The 7300/7500/7500 Fast system allows you to perform several assay types using plates 
in the 96-well format. This guide describes the absolute quantitation (AQ) using 
standard curve assay.

For more information about the other assay types, refer to the Real-Time PCR Systems 
Chemistry Guide (PN 4348358) and the Online Help for the 7300/7500/7500 Fast 
System (Online Help).

About Absolute Quantitation

Definition Absolute quantitation (AQ) is the process that determines the absolute quantity of a 
single nucleic acid target sequence within an unknown sample.

Real-time PCR
Assays

AQ is performed using real-time PCR. In Real-Time PCR you monitor the progress of 
the PCR as it occurs. Data are collected throughout the PCR process rather than at the 
end of the PCR process (end-point PCR).

In Real-Time PCR, reactions are characterized by the point in time during cycling when 
amplification of a target is first detected rather than by the amount of target accumulated 
at the end of PCR.

Using AQ Plate
Documents for

Plus/Minus and
AD Assays

Although Plus/Minus and Allelic Discrimination (AD) assays are end-point assays, 
Applied Biosystems recommends that you use the 7300/7500/7500 Fast system to 
perform amplification and view the real-time PCR results. In the event that an 
experiment fails, you can study the amplification plots to help determine the cause of the 
failure.

Use AQ Plate documents to store real-time data for Plus/Minus and AD assays. AQ Plate 
documents used for troubleshooting Plus/Minus and AD assays do not require standard 
curves.
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Notes

1
About AQ Experiments

AQ Experiment
Workflow

In this document the term “AQ experiment” refers to the entire AQ assay process 
beginning with generating cDNA from RNA (reverse transcription) through analyzing 
AQ data. The AQ experiment workflow has several steps, shown in the figure on 
page iii.

AQ assays use a standard curve to calculate the quantity of an unknown target sequence. 
The results of AQ experiments are reported in the same units of measure as the standard 
curve.

The 7300/7500/7500 Fast system stores Real-Time PCR data collected from the reaction 
plate in an AQ Plate document. Each run consists of a single plate. The 
7300/7500/7500 Fast system provides several views for analyzing data.

7300/7500/7500 Fast Instrument AQ Plate DocumentPlated Reactions SDS Software

Analyze Results
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Notes

Terms Used in
Quantitation

Analysis

The figure below shows a representative amplification plot and includes some of the 
terms defined above.

Term Definition

Baseline The initial cycles of PCR in which there is little change in 
fluorescence signal.

Threshold A level of delta Rn—automatically determined by the software or 
manually set—used for CT determination in real-time assays. The 
level is set to be above the baseline and sufficiently low to be within 
the exponential growth region of the amplification curve. The 
threshold is the line whose intersection with the Amplification plot 
defines the CT.

Threshold cycle (CT) The fractional cycle number at which the fluorescence passes the 
threshold.

No template control 
(NTC)

A sample that does not contain template. It is used to verify 
amplification quality.

Nucleic acid target 
(also called “template”)

Nucleotide sequence that you want to detect and quantitate.

Passive reference A dye that provides an internal fluorescence reference to which the 
reporter dye signal can be normalized during data analysis. 
Normalization is necessary to correct for fluorescence fluctuations 
caused by changes in concentration or in volume.

Reporter dye The dye attached to the 5′ end of a TaqMan® probe. The dye 
provides a fluorescence signal that indicates specific amplification.

Normalized reporter 
(Rn)

The ratio of the fluorescence emission intensity of the reporter dye 
to the fluorescence emission intensity of the passive reference dye.

Delta Rn (∆Rn) The magnitude of the signal generated by the specified set of PCR 
conditions. (∆Rn = Rn − baseline)

Standard A sample of known quantity used to construct a standard curve.

Unknown sample A sample containing an unknown quantity of template that you want 
to characterize.

R
n

CT

Sample

Threshold

Baseline

Cycle Number

No Template Control

0 5 10 15 20 25 30 35 40

Rn
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Required User-
Supplied
Materials

Item Source

ABI PRISM® 6100 Nucleic Acid PrepStation Applied Biosystems - (PN 6100-01)

High-Capacity cDNA Reverse Transcription 
Kit (1000 reactions)

High-Capacity cDNA Reverse Transcription 
Kit (200 reactions)

High-Capacity cDNA Reverse Transcription 
Kit with RNase Inhibitor (1000 reactions)

High-Capacity cDNA Reverse Transcription 
Kit with RNase Inhibitor (200 reactions)

Applied Biosystems - (PN 4368813)

Applied Biosystems - (PN 4368814)

Applied Biosystems - (PN 4374967)

Applied Biosystems - (PN 4374966)

TaqMan® Universal PCR Master Mix

TaqMan® Fast Universal PCR Master Mix (2X) 
No AmpErase® UNG

TaqMan® One-Step RT-PCR Master Mix

SYBR® Green PCR Master Mix

Power SYBR® Green PCR Master Mix

Applied Biosystems - (PN 4304437)

Applied Biosystems - (PN 4352042)

Applied Biosystems - (PN 4309169)

Applied Biosystems - (PN 4309155)

Applied Biosystems - (PN 4367659)

MicroAmp™ Optical 96-Well Reaction Plate 
with Barcode

MicroAmp™ Fast Optical 96-Well Reaction 
Plate with Barcode (code 128)

Applied Biosystems - (PN 4306737)

Applied Biosystems - (PN 4346906)

MicroAmp™ Optical Adhesive Film 
(quantity 100)

MicroAmp™ Optical Adhesive Film 
(quantity 25)

MicroAmp™ Adhesive Film Applicator

Applied Biosystems - (PN 4311971)

Applied Biosystems - (PN 4360954)

Applied Biosystems - (PN 4333183)
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Labeled primers and probes from one of the 
following sources:

• TaqMan® Gene Expression Assays 
(predesigned primers and probes)

– inventoried

– non-inventoried

• Custom TaqMan® Gene Expression 
Assays service (predesigned primers and 
probes)

– Small-Scale (20✕, 144 × 50 µL 
reactions)

– Medium-Scale (20✕, 300 × 50 µL 
reactions)

– Large-Scale (60✕, 1160 × 50 µL 
reactions)

• Primer Express® Software (custom-
designed primers and probes)

– 1-user license

– 5-user license

• Applied Biosystems - (PN 4331182)

• Applied Biosystems - (PN 4351372)

• Applied Biosystems - (PN 4331348)

• Applied Biosystems - (PN 4332078)

• Applied Biosystems - (PN 4332079)

• Applied Biosystems - (PN 4363991)

• Applied Biosystems - (PN 4363993)

6700 Reagent Tubes, 10-mL Applied Biosystems - (PN 4305932)

Centrifuge with adapter for 96-well plates Major laboratory supplier (MLS)

Gloves MLS

Microcentrifuge MLS

Microcentrifuge tubes, sterile 1.5-mL MLS

Nuclease-free water MLS

Pipette tips, with filter plugs MLS

Pipettors, positive-displacement MLS

Vortexer MLS

Item Source
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Example AQ Experiment

Overview To better illustrate how to design, perform, and analyze AQ experiments, this section 
guides you through an example experiment. The example experiment represents a 
typical AQ experiment setup that you can use as a quick-start procedure to familiarize 
yourself with the AQ workflow. Detailed steps in the AQ workflow are described in the 
subsequent chapters of this guide. Included in these chapters are Example Experiment 
boxes that provide details for some of the related steps in the example experiment. Refer 
to Appendix E, “Example AQ Experiment,” on page 81 for more information. To view 
the example experiment data file in the SDS software:

1. Select File > Open.

2. Navigate to Applied Biosystems\SDS Documents\Example Data Files\
EXAMPLE_AQ.sds, then click Open.
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Overview

Typical AQ experiments are designed for traditional (singleplex) PCR, where a primer 
pair plus a TaqMan® probe or a primer pair plus a SYBR® Green binding dye are present 
in a reaction. The following sections describe design decisions required for AQ 
experiments.

Specifying the Components of an AQ Experiment

For each AQ experiment, specify:

• An unknown – The nucleic acid sequence that you are quantitating.
• Standards – This guide assumes that you have generated a set of standards for each 

target sequence that you are quantitating. Appendix B on page 75 provides 
guidelines for generating standards.

• Replicate wells – For absolute quantitation assays, Applied Biosystems 
recommends the use of three or more replicate reactions per sample to ensure 
statistical significance.

For more information about these requirements, refer to the Real-Time PCR Systems 
Chemistry Guide (PN 4348358).

Example Experiment

The example experiment determined the quantity of the RNase P gene in two populations on the 7500 Real Time PCR 
System. Because a single gene was studied, only one set of standards was required (A). Four replicates of each unknown 
and standard were performed to ensure statistical significance. In experiments where multiple genes are being studied, a 
set of standards is required for each gene (B).

A. Single gene in two populations B. Two genes in two populations

G
R

23
41

RNase PRNaRNase Pse P

G
R

23
64

NTNNTCTC STD 1250STDSTD 1251250 STD 2500SSTD TD 2502500

STD 5000STDSTD 50050000 STD 10000SSTD TD 00000000 STD 20000SSTD 2TD 200000000
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Selecting the Chemistry

About
Chemistries

Applied Biosystems offers two types of chemistries that you can use to detect PCR 
products on real-time instruments, as explained in the following table. Both TaqMan® 
probe-based and SYBR® Green I dye chemistries can be used for either one- or two-step 
RT-PCR. For more information about these chemistries, refer to the Real-Time PCR 
Systems Chemistry Guide (PN 4348358).

Chemistry Process

TaqMan® reagents or kits

Description

TaqMan® reagent-based chemistry uses a 
fluorogenic probe to enable detection of a specific 
PCR product as it accumulates during PCR cycles.

Advantages

• Increases specificity with a probe. Specific 
hybridization between probe and target 
generates fluorescence signal.

• Provides multiplex capability.

• Optimized assays available.

• Allows 5′-nuclease assay to be carried out 
during PCR.

SYBR® Green I reagents

Description

Uses SYBR Green I dye, a double-stranded DNA 
binding dye, to detect PCR products as they 
accumulate during PCR cycles.

Advantages

• Economical (no probe needed).

• Yields a melting profile of distinct PCR yields.

• Increases signal fluorescence as amplification 
product length increases.

Limitations

Binds nonspecifically to all double-stranded DNA 
sequences. To avoid false positive signals, check 
for nonspecific product formation using dissociation 
curve or gel analysis. 

b. Denatured Template and Annealing of Assay Components

Forward primer

Reverse primer

Q

MGB

F

LEGEND

Random Primer

Reverse
Transcriptase

FAM™ dye

Quencher

Minor Groove
Binder 

AmpliTaq Gold®
DNA Polymerase 

Probe

Primer

Template

Extended Primer

RT

RP

5'3'

a. Assay Components

cDNA Template

Forward primer

Reverse primerProbe

Q

MGB

F

Probe

Q

MGB

F

5'3'

PCR and Detection of cDNA

cDNA

5'3'

5'3'

c. Signal Generation

Reverse primer

F
Forward primer

5'3'

3'5'

5'3'

MGB

Q

FORWARD
PRIMER

REVERSE
PRIMER

Step 1: Reaction setup
The SYBR® Green I dye 
fluoresces when bound to 
double-stranded DNA.

Step 2: Denaturation
When the DNA is denatured, 
the SYBR® Green I dye is 
released and the fluorescence 
is drastically reduced.

Step 3: Polymerization
During extension, primers 
anneal and  PCR product 
is generated.

Step 4: Polymerization completed
SYBR® Green I dye binds to the 
double-stranded product, 
resulting in  a net increase in 
fluorescence detected by the 
instrument.
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Selecting One- or Two-Step RT-PCR
When performing real-time PCR, you have the option of performing reverse 
transcription (RT) and PCR in a single reaction (one-step) or in separate reactions (two-
step). The reagent configuration you use depends on whether you are performing two-
step or one-step RT-PCR:

• Two-step RT-PCR is performed in two separate reactions: First, total RNA is 
reverse transcribed into cDNA, then the cDNA is amplified by PCR. This method is 
useful for detecting multiple transcripts from a single cDNA template or for storing 
cDNA aliquots for later use. AmpErase® UNG enzyme can be used to prevent 
carryover contamination.
Users of the 7500 Fast system can use TaqMan® Fast Universal PCR Master Mix or 
TaqMan® Universal PCR Master Mix for an approximately 40 minute run time or a 
2 hour run time, respectively.

IMPORTANT! This guide emphasizes AQ experiments that are designed using two-
step RT-PCR, but also provides information on one-step RT-PCR. For more 
information, refer to the Real-Time PCR Systems Chemistry Guide.

Note: TaqMan® Fast Universal PCR Master Mix does not contain AmpErase® 
UNG enzyme.

• In one-step RT-PCR, RT and PCR take place in one buffer system, which provides 
the convenience of a single-tube preparation for RT and PCR amplification. 
However, you can not use Fast PCR Master Mix or the carryover prevention 
enzyme, AmpErase® UNG (uracil-N-glycosylase), to perform one-step RT-PCR. 
For more information about UNG, refer to the Real-Time PCR Systems Chemistry 
Guide.
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Two-Step RT-PCR One-Step RT-PCR

RT Master Mix

Archive

Results
< 40 minutes  

G
R

2
3

3
2

OR

2 hours    

Aliquot DNA        

Fast PCR Master MixStandard PCR Master Mix

Sample RNA

Results

RT Incubation

RT 
Master Mix

Sample RNA

Standard PCR 
Master Mix

Results
2.5 hours

G
R

23
33

RT incubation and
PCR amplification

Recommended Kits for Two-Step RT-PCR

Chemistry Step Reagent Part Number

TaqMan reagents or kits RT High-Capacity cDNA Reverse Transcription 
Kit (1000 reactions)

High-Capacity cDNA Reverse Transcription 
Kit (200 reactions)

High-Capacity cDNA Reverse Transcription 
Kit with RNase Inhibitor (1000 reactions)

High-Capacity cDNA Reverse Transcription 
Kit with RNase Inhibitor (200 reactions)

4368813

4368814

4374967

4374966

PCR TaqMan® Universal PCR Master Mix

TaqMan® Fast Universal PCR Master Mix (2X) 
No AmpErase® UNG

4304437

4352042
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Choosing the Probes and Primers

Choose probe and primer sets for your target sequences. Applied Biosystems provides 
three options for choosing primers and probes:

• TaqMan® Gene Expression Assays – Provide you with optimized, ready-to-use 
TaqMan assays (5′-nuclease) for human, mouse, or rat transcripts. For information 
on available primer/probe sets, go to:
http://www.allgenes.com

• Custom TaqMan® Gene Expression Assays – Designs, synthesizes, formulates, 
and delivers quality-controlled primer and probe sets. Use this service if the primer-
probe set you need is not currently available. To place an order, contact your 
Applied Biosystems representative.

• Primer Express® Software – Helps you design primers and probes for your own 
quantitation assays. For more information about using this software, refer to the 
Primer Express Software v3.0 Getting Started Guide (PN 4362460).
Applied Biosystems provides assay design guidelines that have been developed 
specifically for quantitation assays. When followed, these guidelines provide a 
reliable system for assay design and optimization. For information about the assay 
design guidelines, refer to the Real-Time PCR Systems Chemistry Guide.

SYBR® Green I reagents or kits RT High-Capacity cDNA Reverse Transcription 
Kit (1000 reactions)

High-Capacity cDNA Reverse Transcription 
Kit (200 reactions)

High-Capacity cDNA Reverse Transcription 
Kit with RNase Inhibitor (1000 reactions)

High-Capacity cDNA Reverse Transcription 
Kit with RNase Inhibitor (200 reactions)

4368813

4368814

4374967

4374966

PCR SYBR® Green PCR Master Mix

Power SYBR® Green PCR Master Mix

4309155

4367659

RT and PCR SYBR® Green RT-PCR Reagents 4310179

Recommended Kits for Two-Step RT-PCR

Chemistry Step Reagent Part Number

Example Experiment

 Used two-step RT-PCR with the TaqMan reagents and kits indicated in the table above.

Example Experiment

Primers and probes for RNase P were designed using Primer Express Software.

http://www.allgenes.com
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Primer Extended on mRNA
5′ 3′

Reverse
Primer

5′

Synthesis of 1st cDNA strand
 cDNA

 Oligo d(T) or random hexamer

3′ 5′

 cDNA

Guidelines for Preparing RNA

Isolating Total
RNA

Applied Biosystems supplies several instrument systems, chemistries, and protocols for 
RNA isolation from a variety of starting materials, such as blood, tissue, cell cultures, 
and plant material.

Quality of RNA The total RNA you use for AQ experiments should:

• Have an A260/280 greater than 1.9
• Be intact when visualized by gel electrophoresis
• Not contain RT or PCR inhibitors

The High-Capacity cDNA Reverse Transcription Kits Protocol (PN 4375575) contains 
additional guidelines for preparing the RNA template.

Adjusting the
Starting

Concentration of
Total RNA

The High-Capacity cDNA Reverse Transcription Kits are optimized to convert up to 
2 µg of total RNA to cDNA per 20 µL reaction. Convert enough total RNA so that the 
final concentration of total RNA converted to cDNA is 10 to 100 ng in 5 µL for each 
50-µL PCR reaction.

Note: If you suspect that the RNA contains RNase activity, add RNase Inhibitor to the 
reverse transcription reaction at a final concentration of 1.0 U/µL.

System, Chemistry, or Protocol Source

ABI PRISM® 6100 Nucleic Acid PrepStation Applied Biosystems (PN 6100-01)

6100 Reagents and Disposables Starter Kit Applied Biosystems 
(PN 4328773)

Tempus™ Blood RNA Tube
(For collection, stabilization, and isolation of total RNA in 
whole blood for gene expression analysis using the 6100 
PrepStation)

Applied Biosystems 
(PN 4342792)

Isolation of Total RNA from Whole Blood and from Cells 
Isolated from Whole Blood Protocol

Applied Biosystems 
(PN 4332809)

Tempus™ Blood RNA Tube and Large Volume 
Consumables Protocol

Applied Biosystems 
(PN 4345218)

Tissue RNA Isolation: Isolation of Total RNA from Plant 
and Animal Tissue Protocol

Applied Biosystems 
(PN 4330252)
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5′
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 cDNA
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 cDNA

3

Converting Total RNA to cDNA

Using the
High-Capacity
cDNA Reverse

Transcription Kits

Use the High-Capacity cDNA Reverse Transcription Kit to perform the first step (RT) in 
the two-step RT-PCR method. Follow the manual method for converting total RNA into 
cDNA, as specified in the High-Capacity cDNA Reverse Transcription Kits Protocol 
(PN 4375575).

IMPORTANT! The protocol is not shipped with the High-Capacity cDNA Reverse 
Transcription Kit. Download the protocol from

http://docs.appliedbiosystems.com/search.taf

To search for the document, select ABI PRISM® 6100 Nucleic Acid PrepStation in the 
Product list box, then click Search at the bottom of the page. The protocol is listed under 
the Protocols heading.

Thermal Profile
Parameters for RT

The High-Capacity cDNA Reverse Transcription Kits use the following thermal profile 
parameters for the RT step.

Note: If you are using a standalone thermal cycler, you can add an additional 4 °C 
HOLD step. For more information, see the Applied Biosystems High-Capacity cDNA 
Reverse Transcription Kits Protocol (PN 4375575).

Note: Thermal cycling conditions for one-step RT-PCR are described on page 30.

Step Type Time Temperature

HOLD 10 min 25 °C

HOLD 120 min 37 °C

HOLD 5 sec 85 °C

http://docs.appliedbiosystems.com/search.taf
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 cDNA

Storing cDNA After cDNA conversion, store all cDNA samples at −15 to −25 °C. To minimize 
repeated freeze-thaw cycles of cDNA, store cDNA samples in aliquots.

CHEMICAL HAZARD. 10 × Reverse Transcription Buffer may 
cause eye, skin, and respiratory tract irritation. Read the MSDS, and follow the handling 
instructions. Wear appropriate protective eyewear, clothing, and gloves.

Example Experiment - Standard Plate

For the example experiment, total RNA was extracted from blood. RNA concentration was determined (using A260).

The RT master mix was prepared as follows, using guidelines from the High-Capacity cDNA Reverse Transcription Kits 
Protocol (PN 4375575):

The cDNA plate was then prepared by pipetting in each well:

• 10 µL of the RT master mix

• 10 µL of RNA sample

The RNA was then converted to cDNA using the thermal profile parameters for two-step RT-PCR, as described in “Thermal 
Profile Parameters for RT” on page 17.

The cDNA was stored at −20 °C until use.

Component µL/Reaction µL/27 Reactions‡

‡ Each RT reaction is 20 µL (see below). If you need 5 µL of cDNA at 50-µL total volume for each of 104 PCR reactions per 
plate (see “Preparing the PCR Master Mix” on page 20), you need 27 RT reactions. Extra volume is included to account for 
pipetting losses, as well as extra cDNA for archiving.

10✕ Reverse Transcription Buffer 2.0 54

25✕ dNTPs 0.8 21.6

10✕ random primers 2.0 54

MultiScribe™ Reverse Transcriptase, 50 
U/µL

1.0 27

Nuclease-free water 4.2 113.4

Total 10 270
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Before You Begin

Check that background and pure-dye runs have been performed regularly to ensure 
optimal performance of the 7300 or Standard 7500 system. For more information about 
calibrating the 7300/7500 system, refer to the Online Help and the Applied Biosystems 
7300/7500/7500 Fast Real-Time PCR System Installation and Maintenance Guide. 

Preparing the PCR Master Mix
The second step (PCR) in the two-step RT-PCR procedure is amplifying the cDNA, 
which you perform using the TaqMan® Universal PCR Master Mix.

Refer to the TaqMan Universal PCR Master Mix Protocol (PN 4351891) for details on 
how to use the reagents. The following table lists the universal assay conditions (volume 
and final concentration) for using the master mix.

CHEMICAL HAZARD. TaqMan Universal PCR Master Mix 
(2✕) No AmpErase UNG may cause eye and skin irritation. Exposure may cause 
discomfort if swallowed or inhaled. Read the MSDS, and follow the handling 
instructions. Wear appropriate protective eyewear, clothing, and gloves.

If you design probes and primers using Primer Express® Software, they must be 
optimized to work with the universal assay conditions, using the volumes listed in the 
table above. Refer to the TaqMan Universal PCR Master Mix Protocol (PN 4351891) 
for primer optimization. All TaqMan® Gene Expression Assays and Custom TaqMan® 
Gene Expression Assays are formulated so that the final concentration of the primers and 
probes are within the recommended values.

Reaction Component µL/ Sample Final Concentration

TaqMan® Universal PCR Master Mix (2✕) 25.0 1✕

Forward primer 5.0 50 to 900 nM

Reverse primer 5.0 50 to 900 nM

TaqMan® probe 5.0 50 to 250 nM

cDNA sample 5.0 10 to 100 ng

Nuclease-free water 5.0 —

Total 50.0 —
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Preparing the Reaction Plate

Standard vs.
Fast Plates

IMPORTANT! Make sure that you use the Standard Optical 96-Well Plate on the 7500 
Real-Time PCR System. Fast Optical 96-Well Plates will not fit into the standard block 
correctly and will result in loss of data. 

1. Label the reaction plate, ensuring that you include a set of standards for every target 
sequence. The standards must be on the same plate as the target sequence.

Note: The arrangement of the reactions (samples and assays) on the plate should 
match the arrangement (sample names and detectors/markers) in the plate document 
used for the run.

2. Into each well of the reaction plate, add 50 µL of the appropriate PCR master mix.

Note: Prepare reactions containing standards exactly the same way as reactions 
containing unknowns. Use the same primers and probes, PCR master mix 
components, and volume, but add to each standard mix a known quantity of 
template (such as cDNA or plasmid DNA). Prepare all components in a reaction 
mix prior to adding to the plate wells.

3. Seal the reaction plate with an optical adhesive cover.

4. Centrifuge the plate briefly.

GR2386
7900
HS96 well plate comparison

100-µL 
maximum 
reaction 
volume

Fast Plates Standard Plates

Notch at top-right 
corner by A12

 30-µL
maximum

reaction
volume

Notch at
top-left
corner
by A1

(PN 4346906) d(PN 4306737)
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5. Verify that each reaction is positioned in the bottom of the well.

IMPORTANT! Ensure all reaction is positioned correctly in the bottom of the well before 
starting a run. Failure to do so will impact the quality of data.

6. Keep the reaction plate on ice until you are ready to load it into the 7300/7500 
system.

Correct Position Incorrect Positions

The reaction is positioned 
correctly in the bottom of 
the well.

The reaction lies on the 
side wall because the 
plate was not centrifuged.

An air bubble lies at the 
bottom of the well 
because the plate was not 
centrifuged with sufficient 
force or for sufficient time.
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Example Experiment

The PCR master mixes were prepared according to the universal assay conditions.

Unknowns (target sequences being quantitated) and standards were arranged on a plate. 50 µL of the appropriate PCR 
master mix (containing cDNA) was added to each well. The plate was kept on ice until it was loaded in the 7500 system.

Reaction Component µL/Reaction µL/5 
Reactions‡

‡ One master mix was prepared for each of the six standards (4 replicates, plus extra volume for pipetting losses).

µL/37 
Reactions§

§ One master mix was prepared for each of the two populations being studied (36 samples, plus extra volume for pipetting losses). 

Final 
Concentration

TaqMan Universal PCR Master Mix (2✕) 25.0 125.0 925.0 1✕

Forward primer 5.0 25.0 185.0 50 to 900 nM

Reverse primer 5.0 25.0 185.0 50 to 900 nM

TaqMan probe 5.0 25.0 185.0 50 to 250 nM

cDNA sample or template for standards 5.0 25.0 185.0 10 to 100 ng

Nuclease-free water 5.0 25.0 185.0 —

Total 50.0 250.0 1850.0 —

G
R

23
41

RNase PRNaRNase Pse P



Chapter 4 Running an AQ Plate – 7300 or Standard 7500 System
Creating an AQ Plate Document

24 Absolute Quantitation Using Standard Curve Getting Started Guide for 7300/7500/7500 Fast Systems

Notes

STANDARDSTANDARDSTANDARD

Creating an AQ Plate Document

Overview An AQ plate document stores data collected from an AQ run for a single plate. AQ plate 
documents also store other information about the run, including sample names and 
detectors.

Run Setup
Requirements

For each AQ plate document that you create, specify detectors, standards, and detector 
tasks:

• A detector is a virtual representation of a gene-specific nucleic acid primer and 
probe combination used in assays. You specify which detector to use for each target 
sequence. Appendix A on page 73 explains how to create detectors.

• A standard is a known amount of a target sequence. You must have a set of 
standards for each target sequence on the plate.

• A detector task specifies how the software uses the data collected from the well 
during analysis. You apply one of three tasks to each detector in each well of a plate 
document.

Task Symbol Apply to detectors of...

Unknown Wells that contain target sequences that you are quantitating.

Standard Wells that contain samples of known quantities.

No Template 
Controls (NTC)

Negative control wells that contain PCR reagents, but that 
lack template.
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Creating an AQ Plate Document

You can enter sample information into a new plate 
document, copy and paste sample information from 
existing plate documents, import sample information 
from existing plate documents, or use a template 
document to set up new plate documents. This section 
describes setting up new plate documents. Refer to the 
Online Help for information about copying or 
importing sample information from existing plate 
documents, or using template documents.

Note: The following procedure is illustrated using the 
example experiment data file (see page 7).

To create a new AQ plate document:

1. Select Start > All Programs > Applied 
Biosystems > 7300/7500 System > 7300/7500 
System Software ( ) to start the SDS 
software.

2. In the Quick Startup document dialog box, select 
Create New Document.

3. In the Assay drop-down list of the New 
Document Wizard, select Standard Curve 
(Absolute Quantitation). Accept the default 
settings for Container and Template 
(96-Well Clear and Blank Document). Choose 
from Standard 7300, Standard 7500, or 9600 
Emulation Run Modes.

IMPORTANT! You cannot use RQ Plate 
documents for AQ assays and vice versa. The 
information stored in AQ and RQ plate 
documents is not interchangeable.

4. Enter a name in the Plate Name field, or accept 
the default, then click Next >. 
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5. Select detectors to add to the plate document.

a. Click to highlight a detector, for example, 
RNase P. (Ctrl-click to select multiple 
detectors.) If no detectors are listed in the 
Detector Manager, click New Detector to 
open the New Detector dialog box. For 
more information about creating new 
detectors, refer to Appendix A on page 73.

b. Click Add >> to add the detectors to the 
plate document, then click Next >.

Note: To remove a detector from the 
Detectors in Document panel, select the 
detector, then click Remove.

6. Specify the detectors and tasks for each well.
a. Click on a well (or group of wells, for 

replicates) to select it.
b. Click on the detector name(s) to select the 

detector(s) for the well.
c. Click under the Task column to assign the 

detector task.
d. Enter a quantity for wells that contain 

standards.
e. Click Use.

The detector task and color are displayed in 
the selected wells.

f. Click Finish.
The SDS software creates the plate 
document.

5a

5b

5b

6e

6b

6f

6d6c

6a
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7. Enter the sample names.
a. Click  or select View > Well Inspector.

Note: To enter sample names without using 
the Well Inspector, click-drag to select 
wells, then type the sample name.

b. Click a well or click-drag to select replicate 
wells.

c. Enter the sample name.
d. If necessary, change the setting for the 

Passive Reference dye. (By default, the 
ROX™ dye is selected.)

e. Repeat steps b through d until you have 
specified sample names and passive 
reference dyes for all the wells on the plate, 
then click ( ) to close the Well Inspector.

Note: You can change the sample setup 
information (sample name, detector, task) 
after a run is complete.

IMPORTANT! If your experiment does not use 
all the wells on a plate, do not omit the wells 
from use at this point. You can omit unused wells 
after the run. For information about omitting 
unused wells, refer to the Online Help.

8. Verify the information on each well in the Setup 
tab.

7b 7c 7d 7e
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Example Experiment

The samples being quantitated and the standards were arranged on a single plate. Each well was associated with a 
detector (indicated by the colored squares). Each well was also assigned a detector task—U (unknown), S (standard), or N 
(no template control). 

Only one detector (named RNase P) was defined because only one gene was being quantitated.

The figure below shows the example AQ plate document after sample names, detectors, and detector tasks were assigned 
for each well. 

Sample Name

Detector Task 
and Color
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Specifying Thermal Cycling Conditions and Starting the Run

Default Thermal
Cycling

Conditions for
PCR

If you selected the two-step RT-PCR method for your AQ experiment (recommended), 
you have already completed the RT step. At this point in the workflow, you are ready to 
PCR amplify cDNA.

The default thermal cycling conditions for the PCR step of the procedure shown in the 
following table, Times and Temperatures (Two-step RT-PCR), should appear on the 
Instrument tab.

Times and Temperatures (Two-step RT-PCR)

1) RT Step
HOLD HOLD HOLD

10 min @ 25 °C 120 min @ 37 °C 5 sec @ 85 °C

2) PCR Step

Initial Steps PCR (Each of 40 cycles)

AmpErase® UNG 
Activation

AmpliTaq Gold® DNA 
Polymerase Activation

Melt Anneal/Extend

HOLD HOLD CYCLE

2 min @ 50 °C 10 min @ 95 °C 15 sec @ 95 °C 1 min @ 60 °C
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Thermal Cycling
Conditions for

One-Step RT-PCR

If you select the one-step RT-PCR method, cDNA generation and amplification take 
place simultaneously at this point in the workflow.

The following table, Times and Temperatures (One-step RT-PCR), shows the thermal 
cycling conditions for one-step RT-PCR experiments.

Times and Temperatures (One-step RT-PCR)

Initial Steps PCR (Each of 40 Cycles)

Reverse Transcription AmpliTaq® Gold DNA 
Polymerase Activation

Melt Anneal/Extend

HOLD HOLD CYCLE

30 min @ 48 °C 10 min @ 95 °C 15 sec @ 95 °C 1 min @ 60 °C
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To specify thermal cycling conditions and start the 
run:

1. Select the Instrument tab.
By default, the standard PCR conditions for the 
PCR step of the two-step RT-PCR method are 
displayed.

2. Verify that:
• If you are using two-step RT-PCR – The 

default PCR thermal cycling conditions are 
set.

Note: If you are using one-step RT-PCR, 
use the thermal cycling parameters shown in 
“Thermal Cycling Conditions for One-Step 
RT-PCR” on page 30.

• Sample Volume is 50 µL.
• Verify desired Run Mode.

Note: If you are using SYBR® Green I reagent 
chemistry and you want to determine if there is 
contamination or if you want to determine the 
dissociation temperature of your amplicons, click 
Add Dissociation Stage. The dissociation stage 
includes a post-dissociation cooling step. Refer 
to the Online Help for more information. 

Note: In the 7300 instrument, the 9600 
Emulation feature is not available.
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3. Select File > Save, enter a name for the AQ plate 
document, then click Save.
(Optional) If you want to use this plate document 
again, save it as a template document. Select File 
> Save As. In the Save in drop-down list, 
navigate to Applied Biosystems\7300\7500\
7500 Fast System\Templates. Type the File 
name, then select (*.sdt) for Save as type to save 
the file as a template.

4. Load the plate into the instrument.

Note: The A1 position is in the top-left side of 
the instrument tray.

5. Click Start.
As the instrument performs the PCR run, it 
displays real-time status information in the 
Instrument tab and records the fluorescence 
emissions.
After the run, the status values and buttons are 
grayed-out, the Analysis button is enabled ( ), 
and a message indicates whether or not the run is 
successful.
All data generated during the run are saved to the 
AQ plate document that you specified in step 3.

Well A1 7300/7500 system: 
Notched top-right 
corner for standard 
plates

12
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GR2475
7500
keyed corner

A1
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H
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A

1

7500 Fast system: 
Notched top-left corner 
for Fast plates
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Before You Begin

Check that background and pure-dye runs have been performed regularly to ensure 
optimal performance of the 7500 Fast system. For more information about calibrating 
the 7500 Fast system, refer to the Online Help and the Applied Biosystems 
7300/7500/7500 Fast Real-Time PCR System Installation and Maintenance Guide.

Preparing the PCR Master Mix
The second step (PCR) in the two-step RT-PCR procedure is amplifying the cDNA, 
which you perform using the TaqMan® Universal PCR Master Mix reagents.

Users of the 7300/7500 system must use standard TaqMan Universal PCR Master Mix 
(2✕) for a 2-hour run time. Users of the 7500 Fast System can choose either the TaqMan 
Universal PCR Master Mix (2✕) or TaqMan Fast Universal PCR Master Mix (2✕) for a 
run time of fewer than 40 minutes. For further information on the use of Fast Master 
Mix, refer to TaqMan Fast Universal PCR Master Mix Protocol (PN 4351891).

IMPORTANT! If you are using TaqMan Fast Universal PCR Master Mix, you must start 
the run within 2 hours of preparing the plate. The plate can be refrigerated or stored 
frozen if a run is not started within 2 hours of plate setup.

The TaqMan Fast Universal PCR Master Mix Protocol (PN 4351891) explains how to 
use the reagents in the kit. The following table lists the universal assay conditions 
(volume and final concentration) for using the master mix.

CHEMICAL HAZARD. TaqMan Universal PCR Master Mix 
(2✕) No AmpErase UNG may cause eye and skin irritation. Exposure may cause 
discomfort if swallowed or inhaled. Read the MSDS, and follow the handling 
instructions. Wear appropriate protective eyewear, clothing, and glove.

Component Volume (µL) / 
20-µL Reaction

 TaqMan® Gene Expression Assay Mix (20✕):

• Forward PCR primer (18 µM)

• Reverse PCR primer (18 µM)

• TaqMan® probe (5 µM)

1.0

cDNA template (10 to 100 ng of RNA converted to cDNA + RNase-
free water)

9.0‡

‡ If you choose to use UNG, decrease the volume of cDNA template and RNase-free water to 8.8 µL 
per 20-µL reaction and add 0.2 µL of UNG stock (1 U/µL).

TaqMan Fast Universal PCR Master Mix (2✕), No AmpErase UNG 10.0

Total Volume 20.0
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Preparing the Reaction Plate

Fast vs.
Standard Plates

IMPORTANT! Make sure that you use the Fast Optical 96-Well Plate on the 7500 Fast 
System. Standard plates will not function properly and may be crushed when using the 
96-Well Fast Block. 

1. Label the reaction plate, ensuring that you include a set of standards for every target 
sequence. The standards must be on the same plate as the target sequence.

Note: The arrangement of the reactions (samples and assays) on the plate should 
match the arrangement (sample names and detectors/markers) in the plate document 
used for the run.

2. For the 7500 Fast system, add 20 µL into each well of the low head space reaction 
plate of the appropriate PCR master mix.

Note: The reactions containing standards are prepared exactly the same way as 
reactions containing unknowns. You use the same primers and probes, PCR master 
mix components, and volume, but add to each standard mix a known quantity of 
template (such as cDNA or plasmid DNA). All components are prepared in a 
reaction mix prior to adding to the plate wells.

3. Seal the reaction plate with an optical adhesive cover.

4. Centrifuge the plate briefly.

GR2386
7900
HS96 well plate comparison

100-µL 
maximum 
reaction 
volume

Fast Plates Standard Plates

Notch at top-right 
corner by A12

 30-µL
maximum

reaction
volume

Notch at
top-left
corner
by A1

(PN 4346906) d(PN 4306737)
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5. Verify that each reaction is positioned in the bottom of the well.

IMPORTANT! Ensure all reaction is positioned correctly in the bottom of the well before 
starting a run. Failure to do so will impact the quality of data.

6. Keep the reaction plate on ice until you are ready to load it into the 7500 Fast 
system.

Correct Position Incorrect Positions

The reaction is positioned 
correctly in the bottom of 
the well.

The reaction lies on the 
side wall because the 
plate was not centrifuged.

An air bubble lies at the 
bottom of the well 
because the plate was not 
centrifuged with sufficient 
force or for sufficient time.
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Example Experiment

The PCR master mixes were prepared according to the universal assay conditions.

Unknowns (target sequences being quantitated) and standards were arranged on a plate. For 7500 Fast system, 20 µL of 
the appropriate PCR master mix (containing cDNA) was added to each well.The plate was kept on ice until it was loaded in 
the 7500 Fast system.

Reaction Component µL/Reaction µL/5 
Reactions‡

‡ One master mix was prepared for each of the six standards (4 replicates, plus extra volume for pipetting losses).

µL/ 37 
Reactions§

§ One master mix was prepared for each of the two populations being studied (36 samples, plus extra volume for pipetting losses). 

Final 
Concentration

TaqMan Fast Universal PCR Master Mix 
(2✕)

10.0 50.0 370.0 1✕

TaqMan® Gene Expression Assay Mix (20✕):

• Forward PCR primer (18 µM)

Equal to 1.0 Equal to 5.0 Equal to 37.0

50 to 900 nM

• Reverse PCR primer (18 µM) 50 to 900 nM

• TaqMan® probe (5 µM) 50 to 250 nM

cDNA sample or template for standards
Equal to 9.0 Equal to 45.0 Equal to 333.0

10 to 100 ng

Nuclease-free water —

Total 20.0 100.0 740.0 —
G

R
24

78

RNase P
Population 1

RNase P
Population 2

NTC STD 1250 STD 2500

STD 5000 STD 10000 STD 20000
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Creating an AQ Plate Document

Overview An AQ plate document stores data collected from an AQ run for a single plate. AQ plate 
documents also store other information about the run, including sample names and 
detectors.

Run Setup
Requirements

For each AQ plate document that you create, specify detectors, standards, and detector 
tasks:

• A detector is a virtual representation of a gene-specific nucleic acid probe reagent 
used in assays. You specify which detector to use for each target sequence. 
Appendix A on page 73 explains how to create detectors.

• A standard is a known amount of a target sequence. You must have a set of 
standards for each target sequence on the plate.

• A detector task specifies how the software uses the data collected from the well 
during analysis. You apply one of three tasks to each detector in each well of a plate 
document.

Task Symbol Apply to detectors of...

Unknown Wells that contain target sequences that you are quantitating.

Standard Wells that contain samples of known quantities.

NTC Negative control wells that contain PCR reagents, but that 
lack template.
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Creating an AQ Plate Document

You can enter sample information into a new plate 
document, copy and paste sample information from 
existing plate documents, import sample information 
from existing plate documents, or use a template 
document to set up new plate documents. This section 
describes setting up new plate documents. Refer to the 
Online Help for information about copying or 
importing sample information from existing plate 
documents, or using template documents.

Note: The following procedure is illustrated using the 
example experiment data file (see page 7).

To create a new AQ plate document:

1. Select Start > All Programs > Applied 
Biosystems 7500 Fast System > 7500 Fast 
System Software ( ) to start the SDS 
software.

2. In the Quick Startup document dialog box, select 
Create New Document.

3. In the Assay drop-down list of the New 
Document Wizard, select Standard Curve 
(Absolute Quantitation). Accept the default 
settings for Container and Template 
(96-Well Clear and Blank Document).

IMPORTANT! You cannot use RQ Plate 
documents for AQ assays and vice versa. The 
information stored in AQ and RQ plate 
documents is not interchangeable.

4. Enter a name in the Plate Name field, or accept 
the default and click Next >. 
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5. Select detectors to add to the plate document.

a. Click to select a detector, for example, 
RNase P. (Ctrl-click to select multiple 
detectors.) If no detectors are listed in the 
Detector Manager, click New Detector to 
open the New Detector dialog box. For 
more information about creating new 
detectors, refer to Appendix A on page 73.

b. Click Add >> to add the detectors to the 
plate document, then click Next >.

Note: To remove a detector from the 
Detectors in Document panel, select the 
detector, then click Remove.

6. Specify the detectors and tasks for each well.
a. Click a well (or group of wells, for 

replicates) to select it.
b. Click the detector name(s) to select the 

detector(s) for the well.
c. Click under the Task column to assign the 

detector task.
d. Enter a quantity for wells that contain 

standards.
e. Click Use.

The detector task and color are displayed in 
the selected wells.

f. Click Finish.
The SDS software creates the plate 
document.

5a

5b

5b

6e

6b

6f

6d6c

6a
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7. Enter the sample names.

a. Click  or select View > Well Inspector.

Note: To enter sample names without using 
the Well Inspector, click-drag to select 
wells, then type the sample name.

b. Click well or click-drag to select replicate 
wells.

c. Enter the sample name.
d. If necessary, change the setting for the 

Passive Reference dye. (By default, the 
ROX™ dye is selected.)

e. Repeat steps b through d until you have 
specified sample names and passive 
reference dyes for all the wells on the plate, 
then click ( ) to close the Well Inspector.

Note: You can change the sample setup 
information (sample name, detector, task) 
after a run is complete.

IMPORTANT! If your experiment does not 
use all the wells on a plate, do not omit the 
wells from use at this point. You can omit 
unused wells after the run. For information 
about omitting unused wells, refer to the 
Online Help.

8. Verify the information on each well in the Setup 
tab.

7b 7c 7d 7e

5K
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Example Experiment

The samples being quantitated and the standards were arranged on a single plate. Each well was associated with a 
detector (indicated by the colored squares). Each well was also assigned a detector task—U (unknown), S (standard), or N 
(no template control). 

Only one detector (named RNase P) was defined because only one gene was being quantitated.

The figure below shows the example AQ plate document after sample names, detectors, and detector tasks were assigned 
for each well. 

Sample Name

Detector Task 
and Color
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Specifying Thermal Cycling Conditions and Starting the Run

Running Assays
Using Fast

Thermal Cycling
Conditions

• The performance of Fast thermal cycling and the TaqMan Fast Universal PCR 
Master Mix (2✕), No AmpErase UNG, has been verified for quantitative 
applications only and not for endpoint applications, such as allelic discrimination.

• The performance of Applied Biosystems TaqMan Gene Expression Assays and 
Custom TaqMan® Gene Expression Assays has been verified using the default Fast 
thermal cycling conditions and the TaqMan Fast Universal PCR Master Mix (2✕), 
No AmpErase UNG.

• Most custom 5′ nuclease quantitation assays designed with the Applied Biosystems 
Assay Design Guidelines will provide comparable performance when run using the 
default Fast thermal cycling conditions and the TaqMan Fast Universal PCR Master 
Mix (2✕), No AmpErase UNG (as compared to running the standard thermal 
cycling conditions and the TaqMan® 2✕ Universal PCR Master Mix). If you 
encounter poor performance, see “Troubleshooting” on page 48. 

• When performing multiplex applications (when more than one target is amplified in 
a single tube), it may be necessary to perform some assay reoptimization. Before 
performing any multiplex applications, see the troubleshooting information on 
page 48 for further information.

Expert Mode Expert mode allows you to select only those filters required for a particular experiment, 
reducing run times to less than 30 minutes. Observe the following guidelines and for 
detailed information, refer to Applied Biosystems 7300/7500/7500 Fast Real-Time PCR 
System Using Expert Mode User Bulletin:

• The default thermal cycling protocol for Fast mode has an extension time of 
30 seconds. This extension time has been tested for TaqMan Gene Expression 
Assays, TaqMan Pre-Developed Assay Reagents and Primer Express Software 
designed assays that are run using default Fast thermal cycling mode conditions.

• Use of extension times below 30 seconds has been shown to affect the performance 
of some assays. Validate the performance of assays with extension times of less 
than 30 seconds.

• Applied Biosystems strongly recommends the use of ROX™ dye to normalize 
variation caused by pipetting error.

• When using the ROX passive reference dye feature, it is important to select both the 
FAM™ and ROX dye filters.

• Add extension time if you use more than three filters to allow for data collection 
processes.

Note: The filters are labeled Filter A through E by default, but may be renamed as 
desired. Select Tools > Filter Configuration to open the Filter Naming window.
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Default Thermal
Cycling

Conditions for
PCR

If you selected the two-step RT-PCR method for your AQ experiment (recommended), 
you have already completed the RT step. At this point in the workflow, you are ready to 
PCR amplify cDNA. Users of the 7500 Fast System can choose between the standard 
default and Fast thermal cycling conditions. Expert Mode is disabled by default, and it is 
only available with the 7500 Fast mode.

The default thermal cycling conditions for the PCR step of the procedure, shown in the 
following table, should appear on the Instrument tab.

Fast Default Times and Temperatures (Two-step RT-PCR)

1) RT Step
HOLD HOLD HOLD

10 min @ 25 °C 120 min @ 37 °C 5 sec @ 85 °C

Fast Thermal Cycling Conditions (Fast 7500 users only)

2) PCR Step Enzyme Activation Melt Anneal/Extend

Fast Conditions 20 sec @ 95 °C 3 sec @ 95 °C 30 sec @ 60 °C

Expert Mode 
Conditions

20 sec @ 95 °C 3 sec @ 95 °C 20 sec @ 60 °C
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To specify thermal cycling conditions and start the 
run:

1. Select the Instrument tab.
By default, the standard PCR conditions for the 
PCR step of the two-step RT-PCR method are 
displayed.

2. Verify that:
• If you are using two-step RT-PCR – The 

default PCR thermal cycling conditions are 
set.

Note: If you are using one-step RT-PCR, 
set the thermal cycling parameters as shown 
in “Default Thermal Cycling Conditions for 
PCR” on page 44.

• Sample Volume is 20 µL (for 7500 Fast).
• Fast 7500 is selected as the Run Mode.

Note: If you are using SYBR® Green I dye 
chemistry and you want to determine if there is 
contamination or if you want to determine the 
dissociation temperature of the amplicons, click 
Add Dissociation Stage. The dissociation stage 
includes a post-dissociation cooling step. Refer 
to the Online Help for more information. Users 
of the 7500 Fast System can use SYBR Green I 
dye with Standard or 9600 Emulation Run 
Modes.

IMPORTANT! To enable Expert Mode, continue 
to step 3. Otherwise skip to step 6.

3. Click the Expert Mode checkbox.

4. Click the Select/View Filters button.
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5. Select filters for data collection and click OK. If 
the checkbox next to a filter is checked, that filter 
is used for data collection.

IMPORTANT! If no filter is selected no data will 
be collected.

Note: The use of ROX dye is strongly 
recommended to normalize variation caused by 
pipetting error. Both the FAM and ROX dye 
filters must be turned on in order to excite the 
ROX passive reference dye in Applied 
Biosystems Master Mix correctly.

Note: For information on changing Filter names, 
refer to Online Help or the Applied Biosystems 
7500 Fast Real-Time PCR System Using Expert 
Mode User Bulletin.

6. Select File > Save As, enter a name for the AQ 
plate document, then click Save.
(Optional) If you want to use this plate document 
again, save it as a template document. Select File 
> Save As. In the Save in drop-down list, 
navigate to Applied Biosystems\7300\7500\
7500 Fast System\Templates. Type the File 
name, then select (*.sdt) for Save as type to save 
the file as a template.

7. Load the plate into the precision plate holder in 
the instrument. Ensure that the plate is properly 
aligned in the holder.

Note: The A1 position is in the top-left side of 
the instrument tray. The bar code is toward the 
front of the instrument.
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8. Click Start.
As the instrument performs the PCR run, it 
displays real-time status information in the 
Instrument tab and records the fluorescence 
emissions.
After the run, the status values and buttons are 
grayed-out, the Analysis button is enabled ( ), 
and a message indicates whether or not the run is 
successful.
All data generated during the run is saved to the 
AQ plate document that you specified in step 6.
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Troubleshooting

Troubleshooting

Observation Possible Cause Action

High CT values/poor precision or 
failed PCR reactions

Target is difficult to amplify • Increase the annealing/extension 
time in the thermal cycler 
protocol.

• Increase the annealing/extension 
temperature to 62 °C.

Insufficient cDNA template is present Use 10 to 100 ng of cDNA template 
per 20-µL reaction.

Quality of cDNA template is poor 1. Quantitate the amount of cDNA 
template.

2. Test the cDNA template for the 
presence of PCR inhibitors.

3. Measure OD260/280 > 1.8 RNA or 
1.9 DNA.

Sample degradation Prepare fresh cDNA, then repeat the 
experiment.

The TaqMan Universal PCR Master 
Mix (2✕) was used instead of the 
TaqMan Fast Universal PCR Master 
Mix (2✕), No AmpErase UNG

Prepare the reactions with the 
correct Master Mix.

Primer-dimer formation To ensure optimal results, run the 
reaction plate as soon as possible 
after completing the reaction setup. If 
you cannot run a reaction plate within 
2 hours after completing the reaction 
setup, refrigerate or freeze the 
reaction plate until you can load and 
run it on the 7500 Fast instrument.

Low ∆Rn or Rn values Extension time is too short Use the default thermal profile 
settings (see page 44).

Primer-dimer formation To ensure optimal results, run the 
reaction plate as soon as possible 
after completing the reaction setup. If 
you cannot run a reaction plate within 
2 hours after completing the reaction 
setup, refrigerate or freeze the 
reaction plate until you can load and 
run it on the 7500 Fast instrument.
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Run takes more than 40 minutes Thermal cycler mode is set to 
Standard or 9600 Emulation

Make sure that the thermal cycler 
mode is set to Fast (see page 44).

Rn vs. Cycle plot is not displayed ROX™ dye was not selected as the 
passive reference when the plate 
document was set up

Select ROX dye as the passive 
reference when you set up the plate 
document.

Extremely high ∆Rn or Rn values ROX dye was not selected as the 
passive reference when the plate 
document was set up

Select ROX dye as the passive 
reference when you set up the plate 
document.

Evaporation Make sure that the reaction plate is 
sealed completely, especially around 
the edges.

High variability across the reaction 
plate

ROX dye was not selected as the 
passive reference when the plate 
document was set up

Select ROX dye as the passive 
reference when you set up the plate 
document.

Evaporation Make sure that the reaction plate is 
sealed completely, especially around 
the edges.

High variability across replicates Reaction mix was not mixed well Mix the reaction mix gently by 
inversion, then centrifuge briefly 
before aliquoting to the reaction 
plate.

Troubleshooting

Observation Possible Cause Action

Troubleshooting Multiplex Applications

IMPORTANT! Due to the challenging nature of multiplex applications and the complexity that can be encountered, it is 
impossible to guarantee assay performance. However, the recommendations listed below should be helpful when running 
multiplex applications using Fast thermal cycling conditions and the TaqMan Fast Universal PCR Master Mix (2✕), No 
AmpErase UNG.

Perform the recommendations in the order listed. 

When running multiplex applications:

1. Increase the annealing/extension temperature to 62 °C.

2. If you do not obtain the expected performance by increasing the annealing/extension temperature to 62 °C, increase the 
annealing/extension time in the thermal cycling protocol by 5 seconds, to 35 seconds.

3. If you do not obtain acceptable performance by increasing both the annealing/extension temperature and time, assay 
reoptimization may be required. Refer to the Real-Time PCR Systems Chemistry Guide (PN 4348358) for more 
information.
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Configuring Analysis Settings
Before you can analyze the data, you must specify 
parameter values for the analysis.

Unless you have already determined the optimal 
baseline and threshold settings for your experiment, 
use the automatic baseline and threshold feature of the 
SDS software (Auto Ct). If the baseline and threshold 
were called correctly for each well, you can proceed 
to view the results. Otherwise, you must manually set 
the baseline and threshold as explained in “Manual 
Baseline and Threshold Determination” on page 54.

This section describes how to use the auto Ct feature.

To configure analysis settings:

1. Click  (Analysis > Analysis Settings).

2. In the Detectors drop-down list, select All.

3. Select Auto Ct. The SDS software automatically 
generates baseline values for each well and 
threshold values for each detector.

IMPORTANT! After analysis, you must verify 
that the baseline and threshold were called 
correctly for each well, as explained in 
“Adjusting the Baseline and Threshold” on 
page 54.

Alternatively, select Manual Ct and specify the 
threshold and baseline manually. You can also 
select Auto baseline and Manual Ct.

2

3

4

5
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4. (Optional) Select Use System Calibration to use 
the calibration files that are stored on the 
computer you are currently using. 

Note: If you do not select Use System 
Calibration, the calibration information stored 
in your plate document is used. This information 
comes from the computer used for data 
collection when the plate was run.

For more information about system calibration 
files, refer to the Online Help. 

5. Click OK & Reanalyze. 

6. Examine the amplification plot, and if necessary 
manually adjust the baseline and threshold as 
explained in the following section.
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Adjusting the Baseline and Threshold

Automatic
Baseline and

Threshold
Determination

The SDS software Manual Ct calculates baseline and threshold values for a detector 
based on the assumption that the data exhibits the “typical” amplification curve.

A typical amplification curve has a:

• Plateau phase (a)
• Linear phase (b)
• Exponential (geometric phase) (c)
• Background (d)
• Baseline (e)

Experimental error (such as contamination, pipetting errors, and so on) can produce data 
that deviate significantly from data for typical amplification curves. Such atypical data 
can cause the software algorithm to generate incorrect baseline and threshold values for 
the associated detector. 

Therefore, Applied Biosystems recommends reviewing all baseline and threshold 
parameter values after analysis of the study data. If necessary, adjust the values manually 
as described on page 57.

Manual Baseline
and Threshold
Determination

If you set the baseline and threshold values manually for any detector in the study, you 
must perform the procedure on page 57 for each of the detectors.

The following amplification plots show the effects of baseline and threshold settings.

Cycle

∆Rn

a

b

c

d

e

Threshold
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Baseline Set Correctly

The amplification curve begins after the maximum 
baseline. The threshold is set in the exponential 
phase of the amplification curve. No adjustment 
necessary.

Baseline Set Too Low

The amplification curve begins too far to the right 
of the maximum baseline. Increase the End Cycle 
value.

Baseline Set Too High

The amplification curve begins before the 
maximum baseline. Decrease the End Cycle value.
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Threshold Set Correctly

The threshold is set in the exponential phase of the 
amplification curve.

Threshold settings above or below the optimum 
increase the standard deviation of the replicate 
groups.

Threshold Set Too Low

The threshold is set below the exponential phase of 
the amplification curve. The standard deviation is 
significantly higher than that for a plot where the 
threshold is set correctly. Drag the threshold bar up 
into the exponential phase of the curve.

Threshold Set Too High

The threshold is set above the exponential phase of 
the amplification curve. The standard deviation is 
significantly higher than that for a plot where the 
threshold is set correctly. Drag the threshold bar 
down into the exponential phase of the curve.
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To manually adjust the baseline and threshold:

1. Select the Amplification Plot tab, then select Delta Rn vs Cycle in the Data drop-
down list.

2. Select the wells to display on the plot. (Otherwise, the plot will be empty.)

3. In the Detector drop-down list, select a detector. The SDS software displays the 
graph for the selected detector and wells.

1

5a

5b

4a

4b

2

3

Exponential phase of 
the amplification curve
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4. Set the baseline for the detector.
a. Under Analysis Settings, select Manual 

Baseline.
b. Enter values in the Start (cycle) and End 

(cycle) fields, ensuring that the 
amplification curve growth begins at a cycle 
after the End Cycle value.

Note: After you change a baseline or 
threshold setting for a detector, the Analyze 
button ( ) is enabled, indicating that 
you must reanalyze the data.

5. Set the threshold for the detector.
a. Under Analysis Settings, select Manual Ct.
b. Drag the threshold setting bar until the 

threshold is:
• Above the background
• Below the plateau and linear regions of 

the amplification curve
• Within the exponential phase of the 

amplification curve
The SDS software adjusts the threshold 
value and displays it in the Threshold field 
after the analysis.

6. Repeat steps 3 through 4 to set the baseline and 
threshold values for all remaining detectors in 
the study.

7. Click Analysis > Analyze to reanalyze the data 
using the adjusted baseline and threshold values.

Drag the Threshold bar to adjust the 
threshold. The bar turns red, 
indicating that the threshold has been 
changed.

The Analyze button is 
enabled after a 
baseline or threshold 
setting is changed.
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Example Experiment

The data was first analyzed using the Auto Ct and Auto Baseline settings, resulting in the following amplification plot.

On closer inspection, it appears that the baseline and threshold are called correctly and do not need adjustment:

• The amplification curve begins after the maximum baseline.

• The threshold is set in the exponential phase of the amplification curve.
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Analyzing and Viewing the AQ Data

About the Results
Tab

In the Results tab, you can view the results of the run and change the parameters. For 
example, you can omit samples or manually set the baseline and threshold. If you change 
any parameters, you should reanalyze the data.

The Results tab has seven secondary tabs, each of which is described below. Details are 
provided in the Online Help.

• To move between views, click a tab.
• To select all 96 wells on a plate, click the upper-left corner of the plate.

• To adjust graph settings, double-click the y- or x-axis of a plot to display the Graph 
Settings dialog. The adjustable settings depend on which plot you are viewing.
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Plate Tab Displays the results data of each well, including:

• The sample name and detector task and color for each well.
• A calculated value—quantity (default), ∆Rn, or Ct. Select Analysis > Display to 

select the value to display.

Note: For detectors without standards, the Plate Tab displays “Undet.” (meaning 
undetermined).

Spectra Tab Displays the fluorescence spectra of selected wells.

• The Cycles slider allows you to see the spectra for each cycle by dragging it with 
the pointer.

• The Cycle # text box shows the current position of the slider.
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Component Tab Displays the complete spectral contribution of each dye in a selected well over the 
duration of the PCR run. Only the first selected well is shown at one time.

Note: If you are using TaqMan® products, three components (ROX™ dye, reporter dye, 
and TAMRA™ dye-labeled quencher) are displayed in the Component tab. If you are 
using TaqMan® MGB products, only two components (ROX and reporter dyes) are 
displayed.

Amplification Plot
Tab

The three Amplification Plots allow you to view post-run amplification of specific 
samples. The Amplification Plots display all samples in the selected wells.

Rn vs. Cycle (Linear) View

Displays normalized reporter dye fluorescence (Rn) as a function of cycle. You can use 
this plot to identify and examine irregular amplification.

For more information about Rn, refer to the Real-Time PCR Systems Chemistry Guide.
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∆Rn vs.Cycle (Log) View

Displays dye fluorescence (∆Rn) as a function of cycle number. You can use this plot to 
identify and examine irregular amplification and to manually set the threshold and 
baseline values for the run.

Ct vs. Well Position View

Displays threshold cycle (CT) as a function of well position. You can use this plot to 
locate outliers in detector data sets (see “Omitting Samples” on page 66 for more 
information).
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Standard Curve Displays the standard curve for samples designated as standards.

The SDS software calculates the quantity of unknown target sequence from the standard 
curve for the detector for that target sequence.

Dissociation Displays the melting (Tm) curves associated with a dissociation assay. The data are 
shown when using SYBR® Green dye when either:

• Dissociation Protocol is selected in the Instrument tab
• Dissociation is selected as the assay type

Appendix C on page 77 and the Online Help provide information about dissociation-
curve analysis.
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Report Displays data for selected wells in tabular form. The data columns associated with the 
report are determined by the assay being run. For AQ assays, the following data columns 
are available: Well, Sample Name, Detector, Task, Ct, StdDev Ct, Quantity, Mean Qty, 
StdDev Qty, Filtered, Tm, and three User-Defined columns. Refer to Online Help for 
information on configuring the User-Defined columns. 

Note: To select the column used to sort the data, click the column heading to sort in 
ascending (first and alternating clicks) or descending alphanumeric order.

The Report Settings dialog box formats the display of the report and how the report will 
be printed. You have the option (see “Exporting AQ Plate Data” on page 70) to apply 
these report settings when you export data. Refer to the Online Help for more 
information about this dialog box.

Click Chose Data 
Columns and 
Ordering for more 
report options.
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Omitting Samples
Experimental error may cause some wells to be 
amplified insufficiently or not at all. These wells 
typically produce CT values that differ significantly 
from the average for the associated replicate wells. If 
included in the calculations, these outlying data 
(outliers) can result in erroneous measurements.

To ensure precision, carefully view replicate groups 
for outliers. You can remove outliers manually using 
the CT vs. Well Position Amplification Plot or the 
Standard Curve plot.

Removing Outliers on the Amplification 
Plot

1. Select the Amplification Plot tab.

2. In the Data drop-down list, select Ct vs Well 
Position.

3. Select wells to examine, then verify the 
uniformity of each replicate population by 
comparing the groupings of CT values.

4. If you identify an outlier, locate the associated 
well:

a. Determine the approximate well position of 
the outlier from the x-axis of the plot.

Outlier

4a



Chapter 6 Analyzing AQ Data
Omitting Samples

Absolute Quantitation Using Standard Curve Getting Started Guide for 7300/7500/7500 Fast Systems 67

Notes

6

b. In the plate grid, select a range of wells that 
includes the approximate well position of 
the outlier. 
The plot displays only the selected wells.

c. From the plot, determine the exact well 
position of the outlier. 

d. Select View > Well Inspector, then select 
the Omit check box for the appropriate 
well.

Outlier

4b 4c

Select 
Omit Well 
check box

Omitted 
well is 
crossed-
out

Outlier is 
shown in 
plot
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5. Click  or select Analysis > Analyze to 
reanalyze the run without the outlier data.

6. Repeat steps 4 and 5 for other wells you want to 
screen.

Outlier removed
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Removing Outliers on the Standard Curve

1. Select the Standard Curve tab.

2. Select all wells in the plate grid.

3. Examine the curve for outliers.

Note: To zoom in, click  (Zoom In), then click the 
standard curve plot (or click-drag to zoom in on a 
group of wells).

4. If an outlier is present, click  (Select), then 
click the outlier on the standard curve plot to 
highlight the well (or click-drag to highlight a 
group of wells).

5. Click Omit Wells (or right-click, then select 
Omit Wells).

6. Click  or select Analysis > Analyze to 
reanalyze the run without the outlier data.

7. Repeat steps 4 through 6 for other outliers you 
want to remove.

4 5Highlighted Wells
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Exporting AQ Plate Data
You can export numeric data from AQ plates into text 
files, which can then be imported into spreadsheet 
applications such as Microsoft® Excel® software. You 
can export graphs as a Microsoft® PowerPoint® 
software presentation or as JPEG files.

Note: You must have PowerPoint installed for the 
export graphs to PowerPoint feature to work.

To export data to a spreadsheet application:

1. Select File > Export, then select the data type to 
export.

• Sample Setup (*.txt)
• Calibration Data (*.csv)
• Spectra (*.csv)
• Component (*.csv)
• Delta Rn (*.csv)
• Ct (*.csv)
• Dissociation (*.csv)
• Results

Refer to the Online Help for information about 
the export file types. 

2. Enter a file name for the export file.

3. Click Save.

To export data for selected wells and/or report 
columns to a spreadsheet application:

1. Select File > Export > Results. 

2. Enter a file name for the export file.

3. Click Save. The Export Settings dialog box 
opens.
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4. (Optional) Select export settings:
• Export only selected wells
• Apply Report Settings for Data Columns 

to export the columns selected in the Report 
Settings dialog box (see “Report” on 
page 65).

5. Click OK.

To export graphs to PowerPoint:

1. Select Tools > Graph Export > All to 
PowerPoint (or right-click any graph or plate, 
then select Export All To PowerPoint).
The All to PowerPoint option exports 
screenshots from all tabs (except the 
Results > Report tab) of the active file.

Note: To export only the current view, select 
Tools > Graph Export > To PowerPoint in any 
view (or right-click any graph or plate, then 
select Export To PowerPoint).

2. When prompted, click OK to export to 
PowerPoint. PowerPoint opens and displays your 
presentation.

Note: Title and document information slides are 
automatically added to your presentation.

3. (Optional) In PowerPoint, modify your 
presentation.

4. In PowerPoint, click  (Save) to save your 
presentation.

To export plate views or graphs as JPEG files:

1. Select Tools > Graph Export > As JPEG 
(alternately, right-click any graph or plate, then 
select Export as JPEG).
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The Export as JPEG dialog box opens.

Note: In the Export as JPEG dialog box, you can 
change default file names, select image 
resolution, and select which plate views or 
graphs to export, and where the file(s) are saved. 
Refer to Online Help for more information about 
this dialog box.

2. Click OK.
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Before you can use a plate document to run a plate, 
you need to create and apply detectors for all samples 
on the plate. A detector is a virtual representation of a 
gene- or allele-specific nucleic acid probe reagent 
used for analyses performed on instruments. 

To create a detector:

1. Select Tools > Detector Manager.

Note: A plate document (any type) must be open 
before you can access the Tools menu.

2. In the Detector Manager, select File > New.

3. In the New Detector dialog box, enter a name for 
the detector.

IMPORTANT! The name of the detector must be 
unique and should reflect the target locus of the 
assay (such as GAPDH or RNase P). Do not use 
the same name for multiple detectors.

4. Optionally, click the Description field, then 
enter a brief description of the detector.

2

3

4

5

6

7
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5. In the Reporter Dye and Quencher Dye drop-down lists, select the appropriate dyes 
for the detector.

Note: The dyes that appear on the Reporter and Quencher Dye lists are those that 
have been previously entered using the Dye Manager. If the dye that you want to 
use does not appear in a list, use the Dye Manager to add the dye and then return to 
this step in this procedure. Refer to the Online Help for more information. 

Note: Select TAMRA as the dye quencher for TaqMan® probes and None for 
TaqMan MGB probes.

6. Click the Color box, select a color to represent the detector using the Color dialog 
box, then click OK.

7. Optionally, click the Notes field, then enter any additional comments for the 
detector.

8. Click OK to save the detector and return to the Detector Manager.

9. Repeat steps 2 through 8 for the remaining detectors.

10. In the Detector Manager, click Done when you finish adding detectors.

Note: TaqMan® Gene Expression Assays are shipped with an assay information file 
(AIF). This text-based file contains information about the assays that you ordered, 
including the Applied Biosystems Assay ID number, well-location of each assay, primer 
concentration, and primer sequence. The file also indicates the reporter dyes and 
quenchers (if applicable) that are used for each assay. When creating detectors, you use 
the reporter dye and quencher information (and optionally, the gene name or symbol for 
the sample name). You can view the contents of AIFs in a spreadsheet program, such as 
Microsoft® Excel® software.

Sample Experiment

In the example AQ experiment, a single detector was created for the single target being quantitated in the assay. The 
detector was named RNase P and assigned a blue color. Following conventions, the probe was a TaqMan MGB probe 
labeled with FAM™ dye. TaqMan MGB probes possess a nonfluorescent quencher.

In AQ experiments where two or more targets are being quantitated, a detector is created for each target. 
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Guidelines for Generating
Standard Curves

Absolute quantitation using the 7300/7500/7500 Fast system requires that the absolute 
quantities of the standards be determined by independent means. Plasmid DNA or in 
vitro transcribed RNA are commonly used to prepare absolute standards. Concentration 
is measured by A260 and converted to the number of copies using the molecular weight 
of the DNA or RNA.

The following critical points must be considered for the proper use of absolute standard 
curves:

• The standard DNA or RNA must be a single, pure species. For example, plasmid 
DNA prepared from E. coli is often contaminated with RNA, increasing the A260 
measurement and inflating the copy number determined for the plasmid.

• Accurate pipetting is required because the standard must be diluted over several 
orders of magnitude. Plasmid DNA or in vitro transcribed RNA must be 
concentrated to measure an accurate A260 value. This concentrated DNA or RNA 
must be diluted 106 to 1012-fold to be at a concentration similar to the target in 
biological samples.

• The stability of the diluted standards must be considered, especially for RNA. 
Divide diluted standards into small aliquots, store at −80 °C, and thaw only once 
before use. An example of the effort required to generate trustworthy standards is 
provided by Collins, et al. (1995), who report on the steps they used in developing 
an absolute RNA standard for viral quantitation.

• Generally, it is not possible to use DNA as a standard for absolute quantitation of 
RNA because there is no control for the efficiency of the reverse transcription step.
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Dissociation-curve Analysis

Overview The 7300/7500/7500 Fast system supports dissociation-curve analysis of nucleic acids 
using SYBR® Green I dye. The objective of dissociation-curve analysis is to determine 
the melting temperature (Tm) of a single target nucleic acid sequence within an unknown 
sample. Typical uses of dissociation curves include detection of nonspecific products 
and primer concentration optimization.

The process begins by loading a plate with PCR samples and the SYBR Green I dye. The 
plate is loaded into an instrument that has been programmed to slowly elevate the 
temperature of the plate over several minutes.

The binding characteristic of the SYBR Green I dye allows the instrument to monitor the 
hybridization activity of nucleic acids. During the run, the instrument records the 
decrease in SYBR Green dye fluorescence resulting from the dissociation of double-
stranded DNA.

Results The following figure illustrates a typical dissociation curve from a run to detect 
nonspecific amplification in cDNA samples.
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The dissociation curve plot displays the dual amplification peaks typical of primer-dimer 
formation. The amplification from the specific product is displayed with a Tm of 82 °C, 
while the primer-dimer product has a characteristically lower Tm of 75 °C.

Viewing
Dissociation-

curve Data

To view dissociation-curve data, select the Dissociation tab, then in the Data Type field, 
select:

• Derivative – Displays a plot of the first derivative of the rate of change in 
fluorescence as a function of temperature.

• Raw – Displays a plot of fluorescence as a function of temperature.

The Online Help provides information about using the 7300/7500/7500 Fast system to 
perform dissociation-curve analysis. 

Designing
Dissociation-

curve Analysis
Experiments

For a detailed explanation of the SYBR Green I double-stranded DNA binding dye 
chemistry, refer to:

• SYBR® Green PCR and RT-PCR Reagents Protocol (PN 4304965)
• SYBR® Green PCR Master Mix Protocol (PN 4310251)

Chemistry Kits for
Dissociation-

curve Analysis

The following Applied Biosystems kits are available:

Kit Part Number

SYBR® Green RT-PCR Reagents 4310179

SYBR® Green PCR Core Reagents 4304886

SYBR® Green PCR Master Mix 4309155

Power SYBR® Green PCR Master Mix 4367659
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Isothermal Assays

The 7300/7500/7500 Fast System supports isothermal assays.

Creating an
Isothermal Assay

1. Select Start > All Programs > Applied Biosystems 7300/7500/7500 Fast System 
> 7300/7500/7500 Fast System Software ( ) to start the SDS Software.

2. In the Quick Startup document dialog box, select Create New Document.

3. In the assay drop-down list of the New Document Wizard, select Isothermal.

4. Complete your plate set up as directed in “Creating an AQ Plate Document” on 
page 25 (7300 or Standard 7500 System) or page 39 (7500 Fast System).

5. Click the Instrument tab to view the Thermal Profile of the new plate document.

6. (Optional) Click Add Cycle, Add Hold, or Add Step to add additional isothermal 
stages or steps.



Appendix D Isothermal Assays

80 Absolute Quantitation Using Standard Curve Getting Started Guide for 7300/7500/7500 Fast Systems

Notes

7. (Optional) To change the default 60 °C temperature setting, click a temperature 
field, then enter the new temperature.

8. (Optional) Click Add Dissociation Stage.

Note: The dissociation stage uses the standard dissociation stage temperatures, not 
the isothermal temperature setting.

9. Complete your plate run as directed in “Specifying Thermal Cycling Conditions 
and Starting the Run” on page 29 (7300 or Standard 7500 System) or page 43 
(7500 Fast System).

Click a temperature field, then 
enter a new temperature
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Example AQ Experiment

Description The objective of the example AQ experiment is to determine the copy number of the 
RNase P gene in individuals from two populations.

The experiment is designed for singleplex PCR, and primers and probes are designed 
using Primer Express® Software.

A set of standards is generated by making serial dilutions from a sample of known 
quantity.

Data are generated by running a single AQ plate containing both the standard curve and 
the samples, then analyzed using software for the 7300/7500/7500 Fast system.
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Example AQ Experiment Procedure

1. Design the experiment. (See Chapter 2 on 
page 10).

a. Designate the unknowns, prepare the 
standard curve, and determine the number 
of replicates.

b. Order the reagents for TaqMan® probe-
based chemistry or design primers and 
probes using Primer Express® Software.

2. Isolate total RNA. (See Chapter 3 on page 16.)

3. Use the High-Capacity cDNA Reverse 
Transcription Kit to generate cDNA from total 
RNA. (See Chapter 3 on page 17.) 

a. Prepare the reverse transcription (RT) 
master mix, as indicated in the table to the 
right. Additional guidelines are provided in 
the High-Capacity cDNA Reverse 
Transcription Kits Protocol (PN 4375575).

CHEMICAL 
HAZARD. 10 × Reverse Transcription 
Buffer may cause eye, skin, and respiratory 
tract irritation. Read the MSDS, and follow 
the handling instructions. Wear appropriate 
protective eyewear, clothing, and gloves.

b. Prepare the cDNA plate by pipetting into 
each well of the plate:

• 10 µL RT master mix
• 10 µL RNA sample

Convert up to 2 µg of total RNA to cDNA 
per 20 µL reaction.

RT Master Mix - Standard Plate

Component µL/Reaction µL/27 
Reactions‡

‡ Each RT reaction is 20 µL (see step 3b). If you need 5 µL of cDNA 
at 50-µL total volume for each of 104 PCR reactions per plate (see 
step 4), you need 27 RT reactions. Extra volume is included to 
account for pipetting losses, as well as extra cDNA for archiving.

10✕ Reverse 
Transcription Buffer

2.0 54

25✕ dNTPs 0.8 21.6

10✕ random primers 2.0 54

MultiScribe™ Reverse 
Transcriptase, 50 U/µL

1.0 27

Nuclease-free water 4.2 113.4

Total 10 270
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.c. Program the thermal cycler using the 
indicated parameter values for the RT step 
of the two-step RT-PCR method.

Note: You have the option to use one-step 
RT-PCR, as explained in “Selecting One- or 
Two-Step RT-PCR” on page 12. RT 
reactions are performed with Standard 
Universal Master Mix for one-step RT-PCR 
or EZ-RT core reagents. 

d. Store the cDNA at −20 °C until use.

4. Prepare the PCR master mix as indicated in the 
table to the right.
See Chapter 4 on page 20 for more information.

Note: The reaction volumes for TaqMan® Gene 
Expression Assays and TaqMan® Custom Gene 
Expression Assays are specified in the product 
insert that accompanies these products.

CHEMICAL HAZARD. 
TaqMan Universal PCR Master Mix (2✕) No 
AmpErase UNG may cause eye and skin 
irritation. Exposure may cause discomfort if 
swallowed or inhaled. Read the MSDS, and 
follow the handling instructions. Wear 
appropriate protective eyewear, clothing, and 
gloves.

Step Type Time Temperature

HOLD 10 min 25 °C

HOLD 120 min 37 °C

HOLD 5 sec 85 °C

PCR Master Mix‡

‡ For the example experiment, eight PCR master mixes were 
prepared, one for each of the two sample populations (for 37 
reactions), and one for each of the six standards (for 5 reactions). 
Include extra volume to account for pipetting losses. cDNA is added 
directly into each master mix.

Reaction
Component

Standard 
µL/

Sample

Fast
µL/

Sample

Final 
Concen-
tration

TaqMan 
Universal PCR 
Master Mix (2✕) 
or TaqMan Fast 
Universal PCR 
Master Mix 

25.0 10.0 1✕

Forward primer 5.0 2.0 50 to 900 
nM

Reverse primer 5.0 2.0 50 to 900 
nM

TaqMan probe 5.0 2.0 50 to 250 
nM

cDNA
sample

5.0 2.0 10 to 100 
ng

Nuclease-free 
water

5.0 2.0 —

Total 50.0 20.0 —
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5. Prepare the reaction plate.
a. Label the reaction plate, ensuring that you 

include a set of standards for every target 
sequence. The standards must be on the 
same plate as the target sequence.

b. Pipette 50 µL of the appropriate PCR 
master mix (containing cDNA) into each 
well of a standard plate or pipette 20 µL into 
a Fast plate.

c. Keep the reaction plate on ice until you are 
ready to load it into the 
7300/7500/7500 Fast system.

6. Create an AQ plate document. (See “Creating an 
AQ Plate Document” on page 24.) 

a. Select Start > All Programs > Applied 
Biosystems > 7300/7500/7500 Fast System 
> 7300/7500/7500 Fast System Software 
( ) to start the SDS software.

b. In the Quick Startup document dialog box, 
select Create New Document.

G
R

23
41

RNase PRNaRNase Pse P

Standard Plate

G
R

24
78

RNase P
Population 1

RNase P
Population 2

NTC STD 1250 STD 2500

STD 5000 STD 10000 STD 20000

Fast Plate
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c. Select Standard Curve (Absolute 
Quantitation) in the Assay drop-down list, 
then click Next >.

IMPORTANT! You cannot use RQ Plate 
documents for AQ assays and vice versa. 
The information stored in AQ and RQ plate 
documents is not interchangeable.

d. Add detectors to the plate document, then 
click Next >.

e. Specify the detectors and tasks for each 
well, then click Finish.

7. Enter the sample names in the Well Inspector 
(View > Well Inspector).

IMPORTANT! If your experiment does not use 
all the wells on a plate, do not omit the wells 
from use at this point. You can omit unused wells 
after the run. For more information about 
omitting unused wells, refer to the Online Help. 

The figure on the right shows a completed plate 
setup with detectors, tasks, quantities, and 
sample names.
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8. Start the AQ run.
a. Select the Instrument tab. By default, the 

standard PCR conditions for the PCR step 
of the two-step RT-PCR method are 
displayed. See the figure to the right.
The figure on page 86 shows the default 
PCR conditions for the 7500 Fast system.

b. Select File > Save, enter a name for the AQ 
plate document, then click Save.

c. Load the plate into the precision plate 
holder in the instrument. Ensure that the 
plate is properly aligned in the holder.

d. Click Start.
After the run, a message indicates if the run is 
successful or if errors were encountered.

9. Analyze the AQ data, as explained in Chapter 6.
a. Click  (Analysis > Analysis Settings) to 

configure analysis settings. Use the Auto Ct 
option. (See “Configuring Analysis 
Settings” on page 52.)

b. Click OK & Reanalyze, or select Analysis 
> Analyze to reanalyze the data.

c. If necessary, manually adjust the baseline 
and threshold. (See “Adjusting the Baseline 
and Threshold” on page 54.)
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d. Click OK & Reanalyze, or select 
Analysis > Analyze to reanalyze the data.

e. View analysis results.

Conclusion

From the standard curve, derive the number of copies 
of the RNase P gene in population 1 and population 2.
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